Forum Fireblade Zone - Honda CBR900 et CBR1000 RR
http://www.firebladezone.com/forum/

1000 CBR RR qui ne veut pas démarrer après changement moteur
http://www.firebladezone.com/forum/viewtopic.php?f=4&t=11913
Page 1 sur 1

Auteur:  duerminator [ Mar 08 Mai 2018 18:05 ]
Sujet du message:  1000 CBR RR qui ne veut pas démarrer après changement moteur

Bonjour à tous,

J'ai acheté récemment un CBR avec moteur HS.
J'ai remplacé le moteur mais elle ne démarre pas.
J'ai bien de l'étincelle au 4 bougies, la pompe à essence fonctionne puisque j'ai de l'essence qui arrive dans la rampe situé sur la boîte à air.
On sent que l'explosion se fait de temps en temps mais rien n'y fait elle ne démarre pas.

Chaque tube du collecteur d’échappement est chaud. En revanche on dirait que les tubes 3 et 4 sont un peu moins chaud..surtout le 4.

Pour info ce n'est pas le 1er moteur que je change mais je suis pas mécano non plus :)

J'ai deux questions :

Je n'ai aucune idée de comment régler la vis de ralenti, même a fond cela semble de rien changer...
Puis-je essayer de démarrer sans la boite à air et donc sans la rampe d'injection secondaire?

voici une vidéo pour que cela soit plus parlant...

https://www.youtube.com/watch?v=yThNTTmFN_Q

Merci à tous

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/
2964214 visiteurs recensés depuis mars 2000 dont 117 aujourd'hui, 13 connectés actuellement.

La reproduction partielle ou totale du contenu de ce site est interdite sans l'accord préalable du webmaster.
Les marques, les noms et logos de sociétés, les noms et les images de produits mentionnés sur ce site appartiennent à leurs propriétaires respectifs.
Les informations, photos et schémas techniques contenus sur ce forum sont donnés à titre purement indicatif
et ne sauraient engager la responsabilité ni de leurs auteurs ni de Fireblade Zone.

Fireblade Zone - 2000-22 - Site non officiel Honda CBR 900 / CBR 1000 RR